Flutter Engine
platform_version.mm File Reference
#include "flutter/fml/platform/darwin/platform_version.h"
#include <Foundation/NSProcessInfo.h>

Go to the source code of this file.

Namespaces

 fml
 

Functions

bool fml::IsPlatformVersionAtLeast (size_t major, size_t minor=0, size_t patch=0)